Zur Übersicht zurück
Gelöst
Council Server Bot ist ausgefallen
Jul 31, 2026 at 4:21am UTC
Betroffene Dienste
Council Server Bot
Gelöst
Jul 31, 2026 at 6:21pm UTC
Council Server Bot wurde wiederhergestellt.
Betroffene Dienste
Erstellt
Jul 31, 2026 at 4:21am UTC
Council Server Bot ist ausgefallen.
Betroffene Dienste