Zur Übersicht zurück
Gelöst
Council Server Bot ist ausgefallen
Jul 7, 2026 at 11:03pm UTC
Betroffene Dienste
Council Server Bot
Gelöst
Jul 7, 2026 at 11:18pm UTC
Council Server Bot wurde wiederhergestellt.
Betroffene Dienste
Erstellt
Jul 7, 2026 at 11:03pm UTC
Council Server Bot ist ausgefallen.
Betroffene Dienste