Zur Übersicht zurück
Ausfall

Landing Page (nuicron.io), Database Service und 5 weitere Dienste sind ausgefallen

Apr 13, 2026 at 6:41pm UTC
Betroffene Dienste
Landing Page (nuicron.io)
Auth Service
Infrastructure Service
Database Service
Update & Distribution Service
Direct Image API
Bot Deployment Service

Aktualisiert
Apr 13, 2026 at 9:35pm UTC

Direct Image API wurde wiederhergestellt.

Aktualisiert
Apr 13, 2026 at 6:43pm UTC

Update & Distribution Service ist ausgefallen.

Aktualisiert
Apr 13, 2026 at 6:42pm UTC

Landing Page (nuicron.io) und Infrastructure Service sind ausgefallen.

Aktualisiert
Apr 13, 2026 at 6:42pm UTC

Auth Service ist ausgefallen.

Aktualisiert
Apr 13, 2026 at 6:42pm UTC

Database Service ist ausgefallen.

Aktualisiert
Apr 13, 2026 at 6:41pm UTC

Direct Image API ist ausgefallen.

Erstellt
Apr 13, 2026 at 6:41pm UTC

Bot Deployment Service ist ausgefallen.