Zur Übersicht zurück
Ausfall

Landing Page (nuicron.io), Database Service und 5 weitere Dienste sind ausgefallen

Mar 21, 2026 at 8:02pm UTC
Betroffene Dienste
Landing Page (nuicron.io)
Auth Service
Infrastructure Service
Database Service
Update & Distribution Service
Direct Image API
Bot Deployment Service

Gelöst
Mar 21, 2026 at 10:08pm UTC

Landing Page (nuicron.io) wurde wiederhergestellt.

Aktualisiert
Mar 21, 2026 at 10:08pm UTC

Auth Service wurde wiederhergestellt.

Aktualisiert
Mar 21, 2026 at 10:08pm UTC

Database Service wurde wiederhergestellt.

Aktualisiert
Mar 21, 2026 at 10:07pm UTC

Direct Image API wurde wiederhergestellt.

Aktualisiert
Mar 21, 2026 at 10:07pm UTC

Bot Deployment Service wurde wiederhergestellt.

Aktualisiert
Mar 21, 2026 at 10:06pm UTC

Update & Distribution Service wurde wiederhergestellt.

Aktualisiert
Mar 21, 2026 at 10:06pm UTC

Infrastructure Service wurde wiederhergestellt.

Aktualisiert
Mar 21, 2026 at 8:03pm UTC

Infrastructure Service und Update & Distribution Service sind ausgefallen.

Aktualisiert
Mar 21, 2026 at 8:03pm UTC

Landing Page (nuicron.io) und Auth Service sind ausgefallen.

Aktualisiert
Mar 21, 2026 at 8:03pm UTC

Database Service ist ausgefallen.

Aktualisiert
Mar 21, 2026 at 8:02pm UTC

Direct Image API ist ausgefallen.

Erstellt
Mar 21, 2026 at 8:02pm UTC

Bot Deployment Service ist ausgefallen.