Zur Übersicht zurück
Ausfall

Landing Page (nuicron.io), Database Service und 5 weitere Dienste sind ausgefallen

Feb 14, 2026 at 6:16am UTC
Betroffene Dienste
Landing Page (nuicron.io)
Auth Service
Infrastructure Service
Database Service
Update & Distribution Service
Direct Image API
Bot Deployment Service

Gelöst
Feb 14, 2026 at 7:21am UTC

Landing Page (nuicron.io), Infrastructure Service, und Update & Distribution Service wurden wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 7:20am UTC

Auth Service wurde wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 7:20am UTC

Database Service und Direct Image API wurden wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 7:19am UTC

Bot Deployment Service wurde wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 7:14am UTC

Bot Deployment Service ist ausgefallen.

Aktualisiert
Feb 14, 2026 at 7:13am UTC

Update & Distribution Service ist ausgefallen.

Aktualisiert
Feb 14, 2026 at 7:12am UTC

Landing Page (nuicron.io) und Infrastructure Service sind ausgefallen.

Aktualisiert
Feb 14, 2026 at 7:12am UTC

Auth Service ist ausgefallen.

Aktualisiert
Feb 14, 2026 at 7:11am UTC

Database Service und Direct Image API sind ausgefallen.

Aktualisiert
Feb 14, 2026 at 6:29am UTC

Auth Service wurde wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 6:29am UTC

Database Service wurde wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 6:29am UTC

Direct Image API wurde wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 6:28am UTC

Bot Deployment Service wurde wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 6:27am UTC

Update & Distribution Service wurde wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 6:26am UTC

Landing Page (nuicron.io) und Infrastructure Service wurden wiederhergestellt.

Aktualisiert
Feb 14, 2026 at 6:18am UTC

Update & Distribution Service ist ausgefallen.

Aktualisiert
Feb 14, 2026 at 6:18am UTC

Landing Page (nuicron.io) und Infrastructure Service sind ausgefallen.

Aktualisiert
Feb 14, 2026 at 6:18am UTC

Auth Service ist ausgefallen.

Aktualisiert
Feb 14, 2026 at 6:18am UTC

Database Service ist ausgefallen.

Aktualisiert
Feb 14, 2026 at 6:17am UTC

Direct Image API ist ausgefallen.

Erstellt
Feb 14, 2026 at 6:16am UTC

Bot Deployment Service ist ausgefallen.