Landing Page (nuicron.io), Database Service und 4 weitere Dienste sind ausgefallen
Gelöst
Feb 2, 2026 at 11:38pm UTC
Database Service wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 11:32pm UTC
Database Service ist ausgefallen.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 10:09pm UTC
Update & Distribution Service wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 10:08pm UTC
Landing Page (nuicron.io) und Infrastructure Service wurden wiederhergestellt.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 10:08pm UTC
Auth Service wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 10:05pm UTC
Database Service wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 10:03pm UTC
Update & Distribution Service ist ausgefallen.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 10:02pm UTC
Landing Page (nuicron.io) und Infrastructure Service sind ausgefallen.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 10:01pm UTC
Bot Deployment Service wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 9:59pm UTC
Auth Service ist ausgefallen.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 9:59pm UTC
Database Service ist ausgefallen.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 9:55pm UTC
Bot Deployment Service ist ausgefallen.
Betroffene Dienste
Aktualisiert
Feb 2, 2026 at 12:12am UTC
Update & Distribution Service wurde wiederhergestellt.
Betroffene Dienste
Erstellt
Feb 2, 2026 at 12:06am UTC
Update & Distribution Service ist ausgefallen.
Betroffene Dienste